<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>In ritardo i test sierologici sul personale della scuola in Sicilia | Anni 60 News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.anni60news.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg" /><link rel="icon" type="image/png" href="https://www.anni60news.com/wp-content/uploads/2019/02/favicon-anni60news.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anni 60 News &raquo; Feed" href="https://www.anni60news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anni 60 News &raquo; Feed dei commenti" href="https://www.anni60news.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anni60news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anni60news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.anni60news.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_polls2-css'  href='https://www.anni60news.com/wp-content/plugins/wp-polls-manager/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.anni60news.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.anni60news.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.anni60news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.anni60news.com/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.anni60news.com/wp-content/themes/Newsmag-child/style.css?ver=4.7c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/plugins/wp-polls-manager/chart.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='https://www.anni60news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anni60news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anni60news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Il parabrezza dell&#8217;auto di Viviana era già lesionato&#8221;' href='https://www.anni60news.com/2020/08/28/il-parabrezza-dellauto-di-viviana-era-gia-lesionato/' />
<link rel='next' title='C.d&#8217;Orlando: &#8220;Insieme si pu@lisce&#8221;, domenica volontari a raccolta per la pulizia della spiaggia' href='https://www.anni60news.com/2020/08/28/c-dorlando-insieme-si-pulisce-domenica-volontari-a-raccolta-per-la-pulizia-della-spiaggia/' />
<link rel="canonical" href="https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/" />
<link rel='shortlink' href='https://www.anni60news.com/?p=80595' />
<link rel="alternate" type="application/json+oembed" href="https://www.anni60news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anni60news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:600px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { width:100%; max-width:600px; height:100%; max-height:150px; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:600px; height:100%; max-height:150px; margin: 0 auto; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.anni60news.com\/wp-admin\/","wpRestNonce":"f0fc45ef38","wpRestUrl":"https:\/\/www.anni60news.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.anni60news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #ffffff;
    }

    
    .sf-menu > li > a,
    .header-search-wrap .td-icon-search,
    #td-top-mobile-toggle i {
        color: #000000;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #7a7a7a;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .td-footer-container::before {
        opacity: 0.3;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15237320-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15237320-35');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.anni60news.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.anni60news.com/category/notizie-regionali/",
                    "name": "Notizie regionali"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/",
                    "name": "In ritardo i test sierologici sul personale della scuola in Sicilia"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-80595 single-format-standard in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-eventi-container"><ul id="menu-eventi" class="td-mobile-main-menu"><li id="menu-item-63731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-63731"><a href="https://www.anni60news.com/">Homepage</a></li>
<li id="menu-item-63727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63727"><a href="https://www.anni60news.com/category/featured/">In primo piano</a></li>
<li id="menu-item-63728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63728"><a href="https://www.anni60news.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-63726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63726"><a href="https://www.anni60news.com/category/attualita/">Attualita&#8217;</a></li>
<li id="menu-item-63729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63729"><a href="https://www.anni60news.com/category/sport/">Sport</a></li>
<li id="menu-item-63900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63900"><a href="https://www.youtube.com/channel/UCmP8_SklcAEsuCmU1l6b2Bw">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.anni60news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">
	<div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
		    
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->
	    </div>
	</div>

	<div class="td-header-row td-header-header td-logo-mobile-loaded">
		<div class="td-header-text-logo">
				<a class="td-main-logo" href="https://www.anni60news.com/">
		<img class="td-retina-data"  data-retina="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb.png" src="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb.png" alt=""/>
		<span class="td-visual-hidden">Anni 60 News</span>
	</a>
			</div>
	</div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.anni60news.com/">
			<img src="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb-300x83.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.anni60news.com/">
		<img class="td-retina-data" data-retina="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb.png" src="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb.png" alt=""/>
	</a>
	    </div>
    <div class="menu-eventi-container"><ul id="menu-eventi-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-63731"><a href="https://www.anni60news.com/">Homepage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63727"><a href="https://www.anni60news.com/category/featured/">In primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63728"><a href="https://www.anni60news.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63726"><a href="https://www.anni60news.com/category/attualita/">Attualita&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63729"><a href="https://www.anni60news.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-63900"><a href="https://www.youtube.com/channel/UCmP8_SklcAEsuCmU1l6b2Bw">Video</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.anni60news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

	<div class="td-header-container">
		<div class="td-header-row">
			<div class="td-header-sp-rec">
				
<div class="td-header-ad-wrap  td-ad">
    

</div>			</div>
		</div>
	</div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-80595" class="post-80595 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-regionali tag-docenti tag-test-sierologici" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.anni60news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie regionali" class="entry-crumb" href="https://www.anni60news.com/category/notizie-regionali/">Notizie regionali</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">In ritardo i test sierologici sul personale della scuola in Sicilia</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.anni60news.com/category/notizie-regionali/">Notizie regionali</a></li></ul>
            <header>
                <h1 class="entry-title">In ritardo i test sierologici sul personale della scuola in Sicilia</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.anni60news.com/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-28T10:23:46+00:00" >28 Agosto 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80595">62</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+ritardo+i+test+sierologici+sul+personale+della+scuola+in+Sicilia&url=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F&via=Anni+60+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/&amp;media=https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg&description=In+ritardo+i+test+sierologici+sul+personale+della+scuola+in+Sicilia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In ritardo i test sierologici sul personale della scuola in Sicilia %0A%0A https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.anni60news.com/wp-content/uploads/2020/05/test-640x427.jpg" srcset="https://www.anni60news.com/wp-content/uploads/2020/05/test-640x427.jpg 640w, https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg 1280w" sizes="(-webkit-min-device-pixel-ratio: 2) 1280px, (min-resolution: 192dpi) 1280px, 640px" alt="" title=""/></a></div>
        
<p>Partono con ritardo i test sierologici per oltre 100mila docenti e personale Ata che lavorano nel mondo della scuola in Sicilia.</p>



<p>I kit per i test sierologici sono arrivati solo ieri e, quindi, fino al 14 settembre sarà una corsa contro il tempo per testare chi si sottoporrà allo screening che è gratuito e volontario.</p>



<p>I test sierologici sul personale scolastico saranno eseguiti dai Medici di Medicina Generale.<br>Il personale scolastico dovrà, quindi, contattare telefonicamente il proprio Medico per programmare l’esecuzione dei test. Qualora si sia sprovvisti di MMG, il test ben potrà essere eseguito presso l’ASL (Dipartimento di Prevenzione) competente per territorio.</p>



<p>I MMG conferiranno all’ASL di afferenza gli esiti dei test eseguiti al personale scolastico, affinché questa proceda alla loro aggregazione per genere e fascia d’età e contestuale comunicazione alla Regione che, a sua volta, li trasmetterà all’ISS mediante un’apposita piattaforma informatica.</p>



<p>Qualora il docente risultasse positivo al test sierologico, questi sarà sottoposto al test molecolare (tampone) presso il Dipartimento di Prevenzione dell’ASL, non oltre le 48 ore dall’esito (positivo) del test sierologico.</p>



<p>Nell’attesa dell’esito del test di biologia molecolare, il soggetto dovrà rimanere in isolamento domiciliare fiduciario.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5f49113203517_rand td_block_template_1"><div class="g g-3"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="NiwzLDEsNjA=" href="http://anticafilanda.me/"><img src="https://www.anni60news.com/wp-content/banners/orizz_antica-filanda.png" /></a></div><div class="g-dyn a-17 c-2"><a class="gofollow" data-track="MTcsMywxLDYw" href="http://www.otticagorgone.com/sito/"><img src="https://www.anni60news.com/wp-content/banners/orizz_otticagorgone.png" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.anni60news.com/tag/docenti/">docenti</a></li><li><a href="https://www.anni60news.com/tag/test-sierologici/">test sierologici</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+ritardo+i+test+sierologici+sul+personale+della+scuola+in+Sicilia&url=https%3A%2F%2Fwww.anni60news.com%2F2020%2F08%2F28%2Fin-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia%2F&via=Anni+60+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/&amp;media=https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg&description=In+ritardo+i+test+sierologici+sul+personale+della+scuola+in+Sicilia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In ritardo i test sierologici sul personale della scuola in Sicilia %0A%0A https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.anni60news.com/2020/08/28/il-parabrezza-dellauto-di-viviana-era-gia-lesionato/">&#8220;Il parabrezza dell&#8217;auto di Viviana era già lesionato&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.anni60news.com/2020/08/28/c-dorlando-insieme-si-pulisce-domenica-volontari-a-raccolta-per-la-pulizia-della-spiaggia/">C.d&#8217;Orlando: &#8220;Insieme si pu@lisce&#8221;, domenica volontari a raccolta per la pulizia della spiaggia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.anni60news.com/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-08-28T10:23:46+00:00"><meta itemprop="dateModified" content="2020-08-28T10:23:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.anni60news.com/2020/08/28/in-ritardo-i-test-sierologici-sul-personale-della-scuola-in-sicilia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.anni60news.com/wp-content/uploads/2019/02/marchio-rgb.png"></span><meta itemprop="name" content="Anni 60 News"></span><meta itemprop="headline " content="In ritardo i test sierologici sul personale della scuola in Sicilia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.anni60news.com/wp-content/uploads/2020/05/test.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5f49113206c2e = new tdBlock();
block_td_uid_3_5f49113206c2e.id = "td_uid_3_5f49113206c2e";
block_td_uid_3_5f49113206c2e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f49113206c2e_rand","td_column_number":3,"live_filter_cur_post_id":80595,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f49113206c2e_rand","tdc_css_class_style":"td_uid_3_5f49113206c2e_rand_style"}';
block_td_uid_3_5f49113206c2e.td_column_number = "3";
block_td_uid_3_5f49113206c2e.block_type = "td_block_related_posts";
block_td_uid_3_5f49113206c2e.post_count = "3";
block_td_uid_3_5f49113206c2e.found_posts = "366";
block_td_uid_3_5f49113206c2e.header_color = "";
block_td_uid_3_5f49113206c2e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f49113206c2e.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_3_5f49113206c2e);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f49113206c2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f49113206c2e" ><h4 class="td-related-title"><a id="td_uid_4_5f49113212579" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f49113206c2e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5f49113212586" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f49113206c2e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5f49113206c2e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.anni60news.com/2020/08/27/il-tar-sospende-lordinanza-di-musumeci-sugli-hotspot/" rel="bookmark" class="td-image-wrap" title="Il Tar sospende l&#8217;ordinanza di Musumeci sugli hotspot"><img class="entry-thumb" src=""alt="" title="Il Tar sospende l&#8217;ordinanza di Musumeci sugli hotspot" data-type="image_tag" data-img-url="https://www.anni60news.com/wp-content/uploads/2018/04/migranti-238x178.jpg" data-img-retina-url="https://www.anni60news.com/wp-content/uploads/2018/04/migranti.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.anni60news.com/2020/08/27/il-tar-sospende-lordinanza-di-musumeci-sugli-hotspot/" rel="bookmark" title="Il Tar sospende l&#8217;ordinanza di Musumeci sugli hotspot">Il Tar sospende l&#8217;ordinanza di Musumeci sugli hotspot</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.anni60news.com/2020/08/26/covid-33-nuovi-casi-in-sicilia/" rel="bookmark" class="td-image-wrap" title="Covid: 33 nuovi casi in Sicilia"><img class="entry-thumb" src=""alt="" title="Covid: 33 nuovi casi in Sicilia" data-type="image_tag" data-img-url="https://www.anni60news.com/wp-content/uploads/2020/08/a8a3f50dc37c0f13fd6dc5f2d625a0b0_XL-238x178.jpg" data-img-retina-url="https://www.anni60news.com/wp-content/uploads/2020/08/a8a3f50dc37c0f13fd6dc5f2d625a0b0_XL-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.anni60news.com/2020/08/26/covid-33-nuovi-casi-in-sicilia/" rel="bookmark" title="Covid: 33 nuovi casi in Sicilia">Covid: 33 nuovi casi in Sicilia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.anni60news.com/2020/08/25/in-sicilia-24-positivi-in-piu/" rel="bookmark" class="td-image-wrap" title="In Sicilia 24 positivi in più"><img class="entry-thumb" src=""alt="" title="In Sicilia 24 positivi in più" data-type="image_tag" data-img-url="https://www.anni60news.com/wp-content/uploads/2020/06/tamponi-238x178.jpg" data-img-retina-url="https://www.anni60news.com/wp-content/uploads/2020/06/tamponi-476x356.jpg" width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.anni60news.com/2020/08/25/in-sicilia-24-positivi-in-piu/" rel="bookmark" title="In Sicilia 24 positivi in più">In Sicilia 24 positivi in più</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f49113206c2e" data-td_block_id="td_uid_3_5f49113206c2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f49113206c2e" data-td_block_id="td_uid_3_5f49113206c2e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><img style="max-width: 80px; display: inline;" src="/wp-content/uploads/images/giornale-radio.png" border="0" /> <a style="display: inline;" href="#">GIORNALE RADIO</a></h4>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-80595-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.radioitaliaanni60.it/ftp/ftp_me/news.mp3?_=1" /><a href="http://www.radioitaliaanni60.it/ftp/ftp_me/news.mp3">http://www.radioitaliaanni60.it/ftp/ftp_me/news.mp3</a></audio></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-51"><a class="gofollow" data-track="NTEsNCwxLDYw" href="http://www.bardelleposte.it/2017/"><img src="https://www.anni60news.com/wp-content/banners/later_bar-delle-poste-granite.png" /></a></div></div></aside><aside class="td_block_template_1 widget widget_youtube-channel">Oops, something went wrong.<!-- YTC ERROR:
Channel (User uploads) selected as resource but no Channel ID provided!
-->
</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-7"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsNywxLDYw" href="http://www.conad.it/conad/home.html"><img src="https://www.anni60news.com/wp-content/banners/later_conad.jpg" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.profumeriegriffe.com/"><img src="https://www.anni60news.com/wp-content/banners/later_griffe-2019.png" /></a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=XAjr6IKqf90&amp;rel=0&amp;modestbranding=1" title="Scuola verso l'apertura, ma quante incognite!" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/XAjr6IKqf90/hqdefault.jpg);" title="Scuola verso l'apertura, ma quante incognite!" id="ytc_XAjr6IKqf90"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=BwQkB3M1Vkc&amp;rel=0&amp;modestbranding=1" title="Come stimolare le difese immunitarie dei bambini" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/BwQkB3M1Vkc/hqdefault.jpg);" title="Come stimolare le difese immunitarie dei bambini" id="ytc_BwQkB3M1Vkc"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=d6J8laiAMmQ&amp;rel=0&amp;modestbranding=1" title="Mangiare prima di fare il bagno si può?" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/d6J8laiAMmQ/hqdefault.jpg);" title="Mangiare prima di fare il bagno si può?" id="ytc_d6J8laiAMmQ"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div>
</div>
		</aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-6"><div class="g-dyn a-52 c-1"><a class="gofollow" data-track="NTIsNiwxLDYw" href="https://www.splendidisplendenti.it/"><img src="https://www.anni60news.com/wp-content/banners/later_splendidi-splendenti.png" /></a></div><div class="g-dyn a-23 c-2"><a class="gofollow" data-track="MjMsNiwxLDYw" href="https://www.markfashionstore.com/"><img src="https://www.anni60news.com/wp-content/banners/later_mark.png" /></a></div><div class="g-dyn a-13 c-3"><a class="gofollow" data-track="MTMsNiwxLDYw" href="https://radioitaliaanni60.it/index.php/sicilia-messina-home"><img src="https://www.anni60news.com/wp-content/banners/later_anni60sicilia.png" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=1523530417876028&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/anni60news/" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/anni60news/"><a href="https://www.facebook.com/anni60news/">Anni60news</a></blockquote>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="text-center" style="text-align:center">
A cura della redazione giornalistica Anni 60 News<br />
© Agenzia Eventi S.r.l. Capo d&#8217;Orlando &#8211; C.C.I.A.A. n. 151250 ME Iscr. Trib. Patti Reg. Soc. n. 2802<br />Test. Giorn. Trib. Patti 176/2000 &#8211; P.IVA 01887650834 &#8211; Ca.o Soc. 10.920,00 int. vers.</div>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-topmini-container"><ul id="menu-topmini" class="td-subfooter-menu"><li id="menu-item-63750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-63750"><a href="https://www.anni60news.com/">Homepage</a></li>
<li id="menu-item-63748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63748"><a href="https://www.anni60news.com/pubblicita/">Pubblicità</a></li>
<li id="menu-item-63746" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-63746"><a href="https://www.anni60news.com/tutte-le-notizie/">Tutte le notizie</a></li>
<li id="menu-item-63749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63749"><a href="https://www.anni60news.com/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-63747" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63747"><a href="https://www.anni60news.com/contattaci/">Contattaci</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.anni60news.com/2020/08/28/c-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia-a-scafa/" rel="bookmark" class="td-image-wrap" title="C.d&#8217;Orlando: il Sindaco sospende i lavori di installazione di un impianto di telefonia a Scafa"><img class="entry-thumb" src=""alt="" title="C.d&#8217;Orlando: il Sindaco sospende i lavori di installazione di un impianto di telefonia a Scafa" data-type="image_tag" data-img-url="https://www.anni60news.com/wp-content/uploads/2015/08/Municipio_di_Capo_dOrlando-300x160.jpg" data-img-retina-url="https://www.anni60news.com/wp-content/uploads/2015/08/Municipio_di_Capo_dOrlando-e1549365030533.jpg" width="300" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.anni60news.com/2020/08/28/c-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia-a-scafa/" rel="bookmark" title="C.d&#8217;Orlando: il Sindaco sospende i lavori di installazione di un impianto di telefonia a Scafa">C.d&#8217;Orlando: il Sindaco sospende i lavori di installazione di un impianto...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.anni60news.com/author/chiara/">Chiara Lazzaro</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T15:47:46+00:00" >28 Agosto 2020</time></span>                <div class="td-module-comments"><a href="https://www.anni60news.com/2020/08/28/c-dorlando-il-sindaco-sospende-i-lavori-di-installazione-di-un-impianto-di-telefonia-a-scafa/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5f4911325b5a7
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://www.anni60news.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.anni60news.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.anni60news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.anni60news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.anni60news.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anni60news.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.anni60news.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.anni60news.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 7000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 7000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 7000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 7000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 7000 });
}
});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f4911325bb2a"></textarea>
						<div id="td_live_css_uid_1_5f4911325bb2a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f4911325bb2a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f4911325bb2a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>